Stencyl 3.4.0 is now out. Get it now!

Suggestion Issue: Compatibiliy with Android Wear


Pages: 1

SebastienLgl

  • Subscriber - Stencyl Studio
  • *
February 09, 2017, 07:02:07 am
Do you think that it would be possible to have the Android Wear compatibility?
Need the Android Wear SDK I think.
Every time, playstore don't want to put my games in Android Wear


Pages: 1

Details

  • Reported
    February 09, 2017, 07:02:07 am
  • Updated
    February 09, 2017, 07:02:07 am

  • View Status
    Public
  • Type
    Suggestion
  • Status
    New
  • Priority
    Normal
  • Version
    3.4.0 beta5
  • Fixed in
    (none)
  • Assigned to
    (none)
  • Category
    Compiling/Testing Games

Tags