Test run ok,got the error on exec on Linux-Could not load module std@get_env__1

8bitDev

  • Posts: 23
I get this error when i run executable compiled on GNU/linux OS(so far tested on Ubuntu 14.04 LST,Ubuntu 16.04 LTS and Debian Stable 8.4.0)

Can someone please help me,i really do not know how to solve this problem

Regards