I've did everything right but I don't see the dialog extension in the Extensions

lynlyn9

  • Posts: 7
Why is this? How do I solve this problem?

Justin

  • *
  • Posts: 4583
Enable it in the Toolset Extension Manager.
For Live Support: Join our discord server and ping me @justin.
I'm most often available between 10am and 10pm Japan time. (GMT+9)

lynlyn9

  • Posts: 7
Enable it in the Toolset Extension Manager.
Where can I find it?

Justin

  • *
  • Posts: 4583
For Live Support: Join our discord server and ping me @justin.
I'm most often available between 10am and 10pm Japan time. (GMT+9)

lynlyn9

  • Posts: 7
This is what I mean. Please help me, what to do. I don't quite follow the link you sent me cause we have a sort of different problem.

Justin

  • *
  • Posts: 4583
It's not a different problem. As I said in the linked post, the engine part is enabled in Settings > Extensions. You're looking at that. You need to enable the toolset part as well.
For Live Support: Join our discord server and ping me @justin.
I'm most often available between 10am and 10pm Japan time. (GMT+9)

lynlyn9

  • Posts: 7
What toolset part? I've download the zip file, now what do I need to do? Sorry for being so dense.