The crash course doesn't work on V4.0

erandics

  • Posts: 2
The Crash Course is outdated for the V4.0

How can I run the course in that version?